<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>WISIN, MYKE TOWERS, LOS LEGENDARIOS &#x2d; Mi niña &#x2d; Son Latino</title>

<!-- The SEO Framework por Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta property="og:image" content="https://sonlatino.es/wp-content/uploads/sites/3/2020/10/WISIN-MYKE-TOWERS-LOS-LEGENDARIOS-Mi-nina.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WISIN, MYKE TOWERS, LOS LEGENDARIOS &#x2d; Mi niña" />
<meta property="og:url" content="https://sonlatino.es/wisin-myke-towers-los-legendarios-mi-nina/" />
<meta property="og:site_name" content="Son Latino" />
<meta property="article:published_time" content="2020-10-08T15:10+00:00" />
<meta property="article:modified_time" content="2020-10-08T15:10+00:00" />
<meta property="og:updated_time" content="2020-10-08T15:10+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="WISIN, MYKE TOWERS, LOS LEGENDARIOS &#x2d; Mi niña" />
<meta name="twitter:image" content="https://sonlatino.es/wp-content/uploads/sites/3/2020/10/WISIN-MYKE-TOWERS-LOS-LEGENDARIOS-Mi-nina.jpg" />
<meta name="twitter:image:width" content="640" />
<meta name="twitter:image:height" content="640" />
<link rel="canonical" href="https://sonlatino.es/wisin-myke-towers-los-legendarios-mi-nina/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://sonlatino.es/","name":"Son Latino"}},{"@type":"ListItem","position":2,"item":{"@id":"https://sonlatino.es/secciones/videos/","name":"V\u00eddeos"}},{"@type":"ListItem","position":3,"item":{"@id":"https://sonlatino.es/wisin-myke-towers-los-legendarios-mi-nina/","name":"WISIN, MYKE TOWERS, LOS LEGENDARIOS &#8211; Mi ni\u00f1a"}}]}</script>
<!-- / The SEO Framework por Sybre Waaijer | 2.94ms meta | 5.07ms boot -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Son Latino &raquo; Feed" href="https://sonlatino.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Son Latino &raquo; Feed de los comentarios" href="https://sonlatino.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Son Latino &raquo; Comentario WISIN, MYKE TOWERS, LOS LEGENDARIOS &#8211; Mi niña del feed" href="https://sonlatino.es/wisin-myke-towers-los-legendarios-mi-nina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sonlatino.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sonlatino.es/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://sonlatino.es/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-child-style-css'  href='https://sonlatino.es/wp-content/themes/hello-theme-child-master/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://sonlatino.es/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://sonlatino.es/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://sonlatino.es/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-12-css'  href='https://sonlatino.es/wp-content/uploads/sites/3/elementor/css/post-12.css?ver=1600924025' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://sonlatino.es/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://sonlatino.es/wp-content/uploads/sites/3/elementor/css/global.css?ver=1600924026' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-34-css'  href='https://sonlatino.es/wp-content/uploads/sites/3/elementor/css/post-34.css?ver=1600924026' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-34395-css'  href='https://sonlatino.es/wp-content/uploads/sites/3/elementor/css/post-34395.css?ver=1600924026' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-27-css'  href='https://sonlatino.es/wp-content/uploads/sites/3/elementor/css/post-27.css?ver=1600924314' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://sonlatino.es/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1599718513' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Sí'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Catamaran%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-164678279-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-164678279-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1599718513' id='wpgdprc.micromodal.js-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1599718513' id='wpgdprc.postscribe.js-js'></script>
<link rel="https://api.w.org/" href="https://sonlatino.es/wp-json/" /><link rel="alternate" type="application/json" href="https://sonlatino.es/wp-json/wp/v2/posts/34583" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sonlatino.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sonlatino.es/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://sonlatino.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsonlatino.es%2Fwisin-myke-towers-los-legendarios-mi-nina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sonlatino.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsonlatino.es%2Fwisin-myke-towers-los-legendarios-mi-nina%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.9.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.17.0" /><meta name="google-site-verification" content="nfHVPCr2OmB2DoS8ArMSB1n_nhn5A0JY5-0WgfRX1gM"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5508014295564500",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<link rel="icon" href="https://sonlatino.es/wp-content/uploads/sites/3/2020/08/logo_son_latino_512x512-150x150.png" sizes="32x32" />
<link rel="icon" href="https://sonlatino.es/wp-content/uploads/sites/3/2020/08/logo_son_latino_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sonlatino.es/wp-content/uploads/sites/3/2020/08/logo_son_latino_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://sonlatino.es/wp-content/uploads/sites/3/2020/08/logo_son_latino_512x512-300x300.png" />
</head>
<body class="post-template-default single single-post postid-34583 single-format-standard wp-custom-logo elementor-default elementor-kit-12 elementor-page-27">

		<div data-elementor-type="header" data-elementor-id="34" class="elementor elementor-34 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-70dff710 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="70dff710" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;fadeIn&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-3720f9d1" data-id="3720f9d1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7fb35fbe elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="7fb35fbe" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://sonlatino.es">
							<img width="200" height="131" src="https://sonlatino.es/wp-content/uploads/sites/3/2020/08/cropped-logo_son_latino_200x130-1.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-5c0661d5" data-id="5c0661d5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-61bf70ec elementor-widget elementor-widget-heading" data-id="61bf70ec" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">elige radio</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-23e14cb6 elementor-hidden-desktop elementor-view-default elementor-widget elementor-widget-icon" data-id="23e14cb6" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-angle-double-down"></i>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-84dff59 elementor-hidden-tablet elementor-hidden-phone elementor-view-default elementor-widget elementor-widget-icon" data-id="84dff59" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-angle-double-right"></i>			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-19628486" data-id="19628486" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-46a07883 elementor-invisible elementor-widget elementor-widget-image" data-id="46a07883" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjM2IiwidG9nZ2xlIjpmYWxzZX0%3D">
							<img src="https://sonlatino.es/wp-content/uploads/sites/3/elementor/thumbs/logo_son_latino_150x150-oun7ci7aex7tdnw5464st4icc7h078yy9xazy8duzm.png" title="logo_son_latino_150x150.png" alt="logo_son_latino_150x150.png" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-23f49716" data-id="23f49716" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2759484b elementor-invisible elementor-widget elementor-widget-image" data-id="2759484b" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjQyIiwidG9nZ2xlIjpmYWxzZX0%3D">
							<img src="https://sonlatino.es/wp-content/uploads/sites/3/elementor/thumbs/logo_son_laino_serie_oro_150x150-oun7ci7aex7tdnw5464st4icc7h078yy9xazy8duzm.png" title="logo_son_laino_serie_oro_150x150.png" alt="logo_son_laino_serie_oro_150x150.png" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-1d8096df" data-id="1d8096df" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4daee3e5 elementor-invisible elementor-widget elementor-widget-image" data-id="4daee3e5" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjM5IiwidG9nZ2xlIjpmYWxzZX0%3D">
							<img src="https://sonlatino.es/wp-content/uploads/sites/3/elementor/thumbs/logo_son_laino_urban_150x150-ous4j21pymz0woovuu16j0q0hiel0ydkwtm668ud5u.png" title="logo_son_laino_urban_150x150" alt="logo_son_laino_urban_150x150" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3c98495d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3c98495d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b386ab0" data-id="b386ab0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-783c26f7 elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="783c26f7" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-783c26f7" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34204"><a href="https://sonlatino.es/" class="elementor-item">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34216"><a href="https://sonlatino.es/secciones/musica/" class="elementor-item">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34215"><a href="https://sonlatino.es/secciones/videos/" class="elementor-item">Vídeos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34335"><a target="_blank" rel="noopener noreferrer" href="http://almunecardigital.com" class="elementor-item">A. Digital</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34218"><a target="_blank" rel="noopener noreferrer" href="https://moreover.es" class="elementor-item">Moreover!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34334"><a target="_blank" rel="noopener noreferrer" href="https://puntoextra.com.es" class="elementor-item">.eXtra</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-783c26f7" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34204"><a href="https://sonlatino.es/" class="elementor-item">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34216"><a href="https://sonlatino.es/secciones/musica/" class="elementor-item">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34215"><a href="https://sonlatino.es/secciones/videos/" class="elementor-item">Vídeos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34335"><a target="_blank" rel="noopener noreferrer" href="http://almunecardigital.com" class="elementor-item">A. Digital</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34218"><a target="_blank" rel="noopener noreferrer" href="https://moreover.es" class="elementor-item">Moreover!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34334"><a target="_blank" rel="noopener noreferrer" href="https://puntoextra.com.es" class="elementor-item">.eXtra</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="27" class="elementor elementor-27 elementor-location-single post-34583 post type-post status-publish format-standard has-post-thumbnail hentry category-videos" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-3f4bb270 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3f4bb270" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-a71e870" data-id="a71e870" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5c3f2df9 elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="5c3f2df9" data-element_type="widget" data-settings="{&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
			<iframe class="elementor-video-iframe" allowfullscreen title="Reproductor de vídeo youtube" src="https://www.youtube.com/embed/7pT5BxDLK9s?feature=oembed&amp;start&amp;end&amp;wmode=opaque&amp;loop=0&amp;controls=1&amp;mute=0&amp;rel=0&amp;modestbranding=0"></iframe>		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-79b46502 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="79b46502" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">WISIN, MYKE TOWERS, LOS LEGENDARIOS &#8211; Mi niña</h1>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-4c0a3704" data-id="4c0a3704" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1a010c16 elementor-share-buttons--view-icon elementor-share-buttons--skin-framed elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--color-custom elementor-share-buttons-mobile--align-center elementor-hidden-tablet elementor-hidden-phone elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="1a010c16" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_print">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on print</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3495b2ac elementor-share-buttons--view-icon elementor-share-buttons--skin-framed elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--color-custom elementor-share-buttons-mobile--align-center elementor-hidden-desktop elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="3495b2ac" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_telegram">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on telegram</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-597292c8 elementor-widget elementor-widget-heading" data-id="597292c8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">-PUBLICIDAD-</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-238a3052 elementor-widget elementor-widget-shortcode" data-id="238a3052" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque anuncio adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2891501048323661"
     data-ad-slot="3549552067"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2f2473fd elementor-reverse-tablet elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2f2473fd" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-311c06f9" data-id="311c06f9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4a4fc5d3 elementor-widget elementor-widget-heading" data-id="4a4fc5d3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Más música</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6dafe542 elementor-grid-4 elementor-posts--align-center elementor-grid-tablet-4 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="6dafe542" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;4&quot;,&quot;classic_columns_tablet&quot;:&quot;4&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-33367 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.es/rozalen-este-tren/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.es/wp-content/uploads/sites/3/2020/05/ROZALEN-Este-Tren-1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://sonlatino.es/wp-content/uploads/sites/3/2020/05/ROZALEN-Este-Tren-1.jpg 640w, https://sonlatino.es/wp-content/uploads/sites/3/2020/05/ROZALEN-Este-Tren-1-300x300.jpg 300w, https://sonlatino.es/wp-content/uploads/sites/3/2020/05/ROZALEN-Este-Tren-1-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://sonlatino.es/rozalen-este-tren/" >
				Rozalén &#8211; Este Tren			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			22 de mayo de 2020		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-34369 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.es/despistaos-inseparables/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.es/wp-content/uploads/sites/3/2020/09/DESPISTAOS-Inseparables.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://sonlatino.es/wp-content/uploads/sites/3/2020/09/DESPISTAOS-Inseparables.jpg 640w, https://sonlatino.es/wp-content/uploads/sites/3/2020/09/DESPISTAOS-Inseparables-300x300.jpg 300w, https://sonlatino.es/wp-content/uploads/sites/3/2020/09/DESPISTAOS-Inseparables-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://sonlatino.es/despistaos-inseparables/" >
				DESPISTAOS &#8211; Inseparables			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			18 de septiembre de 2020		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-34377 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.es/rauw-alejandro-camilo-tattoo-remix/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.es/wp-content/uploads/sites/3/2020/09/RAUW-ALEJANDRO.-CAMILO-Tattoo-Remix.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://sonlatino.es/wp-content/uploads/sites/3/2020/09/RAUW-ALEJANDRO.-CAMILO-Tattoo-Remix.jpg 640w, https://sonlatino.es/wp-content/uploads/sites/3/2020/09/RAUW-ALEJANDRO.-CAMILO-Tattoo-Remix-300x300.jpg 300w, https://sonlatino.es/wp-content/uploads/sites/3/2020/09/RAUW-ALEJANDRO.-CAMILO-Tattoo-Remix-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://sonlatino.es/rauw-alejandro-camilo-tattoo-remix/" >
				RAUW ALEJANDRO. CAMILO &#8211; Tattoo (Remix)			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			18 de septiembre de 2020		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-33653 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.es/nio-garcia-brray-juanka-anuel-aa-myke-towers-la-jeepeta-remix/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.es/wp-content/uploads/sites/3/2020/06/NIO-GARCIA-BRRAY-JUANKA-La-Jeepeta-1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://sonlatino.es/wp-content/uploads/sites/3/2020/06/NIO-GARCIA-BRRAY-JUANKA-La-Jeepeta-1.jpg 640w, https://sonlatino.es/wp-content/uploads/sites/3/2020/06/NIO-GARCIA-BRRAY-JUANKA-La-Jeepeta-1-300x300.jpg 300w, https://sonlatino.es/wp-content/uploads/sites/3/2020/06/NIO-GARCIA-BRRAY-JUANKA-La-Jeepeta-1-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://sonlatino.es/nio-garcia-brray-juanka-anuel-aa-myke-towers-la-jeepeta-remix/" >
				Nio García, Brray, Juanka, Anuel AA, Myke Towers &#8211; La Jeepeta (remix)			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			11 de junio de 2020		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-33790 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.es/nach-juanes-pasaran/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.es/wp-content/uploads/sites/3/2020/06/NACH-JUANES-Pasaran-1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://sonlatino.es/wp-content/uploads/sites/3/2020/06/NACH-JUANES-Pasaran-1.jpg 640w, https://sonlatino.es/wp-content/uploads/sites/3/2020/06/NACH-JUANES-Pasaran-1-300x300.jpg 300w, https://sonlatino.es/wp-content/uploads/sites/3/2020/06/NACH-JUANES-Pasaran-1-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://sonlatino.es/nach-juanes-pasaran/" >
				NACH, JUANES &#8211; Pasarán			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			26 de junio de 2020		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-34276 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.es/taburete-2018-odisea-en-el-espacio/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.es/wp-content/uploads/sites/3/2020/09/TABURETE-2018-Odisea-en-el-espacio.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://sonlatino.es/wp-content/uploads/sites/3/2020/09/TABURETE-2018-Odisea-en-el-espacio.jpg 640w, https://sonlatino.es/wp-content/uploads/sites/3/2020/09/TABURETE-2018-Odisea-en-el-espacio-300x300.jpg 300w, https://sonlatino.es/wp-content/uploads/sites/3/2020/09/TABURETE-2018-Odisea-en-el-espacio-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://sonlatino.es/taburete-2018-odisea-en-el-espacio/" >
				TABURETE &#8211; 2018 Odisea en el espacio			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			9 de septiembre de 2020		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-34447 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.es/camilo-vida-de-rico/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.es/wp-content/uploads/sites/3/2020/09/CAMILO-Vida-de-rico.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://sonlatino.es/wp-content/uploads/sites/3/2020/09/CAMILO-Vida-de-rico.jpg 640w, https://sonlatino.es/wp-content/uploads/sites/3/2020/09/CAMILO-Vida-de-rico-300x300.jpg 300w, https://sonlatino.es/wp-content/uploads/sites/3/2020/09/CAMILO-Vida-de-rico-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://sonlatino.es/camilo-vida-de-rico/" >
				CAMILO &#8211; Vida de rico			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			24 de septiembre de 2020		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-33706 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.es/r3hab-tini-reik-besame-i-need-you/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.es/wp-content/uploads/sites/3/2020/06/R3HAB-TINI-REIK-Besame-I-need-you-1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://sonlatino.es/wp-content/uploads/sites/3/2020/06/R3HAB-TINI-REIK-Besame-I-need-you-1.jpg 640w, https://sonlatino.es/wp-content/uploads/sites/3/2020/06/R3HAB-TINI-REIK-Besame-I-need-you-1-300x300.jpg 300w, https://sonlatino.es/wp-content/uploads/sites/3/2020/06/R3HAB-TINI-REIK-Besame-I-need-you-1-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://sonlatino.es/r3hab-tini-reik-besame-i-need-you/" >
				R3HAB, TINI, REIK &#8211; Bésame (I need you)			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			18 de junio de 2020		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="34395" class="elementor elementor-34395 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-e13c2da elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e13c2da" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2e1ff318" data-id="2e1ff318" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-448848b elementor-widget elementor-widget-heading" data-id="448848b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">-PUBLICIDAD-</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-b92498c elementor-widget elementor-widget-html" data-id="b92498c" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5508014295564500"
     data-ad-slot="5536743079"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6e382f3e elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="6e382f3e" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4513c2bd" data-id="4513c2bd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e136d8d elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="e136d8d" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://sonlatino.es">
							<img src="https://sonlatino.es/wp-content/uploads/sites/3/elementor/thumbs/cropped-logo_son_latino_200x130-1-ovu1ut3bf60jbz135g62m8vxahogpgf7nejfjd1v1m.png" title="cropped-logo_son_latino_200x130-1.png" alt="cropped-logo_son_latino_200x130-1.png" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3091d82 elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="3091d82" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-7caf391" href="https://www.facebook.com/sonlatino.net" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9ad6cf4" href="https://www.instagram.com/sonlatinoalmunecar/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-76b8af27 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="76b8af27" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-6aa88d77" data-id="6aa88d77" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4f5a17c6 elementor-widget elementor-widget-image" data-id="4f5a17c6" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://sonmedia.es" target="_blank">
							<img src="https://sonlatino.es/wp-content/uploads/sites/3/elementor/thumbs/logo-son-media-ovw9m6ik5rbjwisib72sn6guci60mlye484zynnuyk.png" title="logo son media" alt="logo son media" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-639f5318" data-id="639f5318" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-602c3d1 elementor-widget elementor-widget-image" data-id="602c3d1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://almunecardigital.com" target="_blank">
							<img src="https://sonlatino.es/wp-content/uploads/sites/3/elementor/thumbs/logo_almudigital_700_azul-ovukqsi5shjz120qjl2qaecey3kexbpwyl5itmtjsk.png" title="logo_almudigital_700_azul.png" alt="logo_almudigital_700_azul.png" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-24f0d983" data-id="24f0d983" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6fbef7d elementor-widget elementor-widget-image" data-id="6fbef7d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://sonlatino.es">
							<img src="https://sonlatino.es/wp-content/uploads/sites/3/elementor/thumbs/logo_son_latino_200x130-ovukqsi4vlh2nzwnhgfp3o35gh8udxaihuu0qauv1m.png" title="logo_son_latino_200x130.png" alt="logo_son_latino_200x130.png" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-3a32acc9" data-id="3a32acc9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-518206dd elementor-widget elementor-widget-image" data-id="518206dd" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://moreover.es" target="_blank">
							<img src="https://sonlatino.es/wp-content/uploads/sites/3/elementor/thumbs/LOGO-MOREOVER-ovw9lrh6c9itw67sturh499thtzklbj80gskeo8ehw.png" title="LOGO MOREOVER" alt="LOGO MOREOVER" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-3f3b2135" data-id="3f3b2135" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-27e9ef3d elementor-widget elementor-widget-image" data-id="27e9ef3d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://puntoextra.com.es" target="_blank">
							<img src="https://sonlatino.es/wp-content/uploads/sites/3/elementor/thumbs/logo_punto_extra-ovukqtfzocwakba0ddxogncsdlzxak0ih5169sslc2.png" title="logo_punto_extra.png" alt="logo_punto_extra.png" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-14ad1b83" data-id="14ad1b83" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-622b30f3 elementor-widget elementor-widget-image" data-id="622b30f3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://sentircofrade.es" target="_blank">
							<img src="https://sonlatino.es/wp-content/uploads/sites/3/elementor/thumbs/Logo_sentir_cofrade-ovukqtfz2ficzlvabyubo5um1v47lme8tzhi7kth5e.png" title="Logo_sentir_cofrade.png" alt="Logo_sentir_cofrade.png" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-618e8408 elementor-nav-menu__align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="618e8408" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-618e8408" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34329"><a href="https://sonlatino.es/aviso-legal/" class="elementor-item">Aviso legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34308"><a href="https://sonlatino.es/cookies/" class="elementor-item">Política de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34309"><a href="https://sonlatino.es/privacidad/" class="elementor-item">Política de privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34487"><a href="https://sonlatino.es/contacto/" class="elementor-item">Contacto</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-618e8408" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34329"><a href="https://sonlatino.es/aviso-legal/" class="elementor-item">Aviso legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34308"><a href="https://sonlatino.es/cookies/" class="elementor-item">Política de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34309"><a href="https://sonlatino.es/privacidad/" class="elementor-item">Política de privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34487"><a href="https://sonlatino.es/contacto/" class="elementor-item">Contacto</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-c40287c elementor-widget elementor-widget-shortcode" data-id="c40287c" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><center>&copy 2012-2020 <a href="https://sonmedia.es" target="_blank" rel="noopener">SonMedia.es</a> </div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6f37ffe7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6f37ffe7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-50e33b08" data-id="50e33b08" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
<div class="wpgdprc wpgdprc-consent-bar" style="display: none;background: #00a0e3;"><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: #ffffff;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>Utilizamos cookies en nuestro sitio web para proporcionarte la experiencia más relevante recordando tus preferencias y visitas repetidas.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal" aria-expanded="false" aria-haspopup="true">Configurar Cookies</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: #ffffff;border-color: #ffffff;color: #00a0e3;">Acepto</button></div></div></div></div>		<div data-elementor-type="popup" data-elementor-id="36" class="elementor elementor-36 elementor-location-popup" data-elementor-settings="{&quot;prevent_close_on_background_click&quot;:&quot;yes&quot;,&quot;prevent_close_on_esc_key&quot;:&quot;yes&quot;,&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-39c20302 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="39c20302" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1b836fe6" data-id="1b836fe6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6f213d83 elementor-widget elementor-widget-shortcode" data-id="6f213d83" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://streaming.sonmedia.es/cp/widgets/player/single/?p=8002" height="110" width="100%" scrolling="no" style="border:none;"></iframe></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="42" class="elementor elementor-42 elementor-location-popup" data-elementor-settings="{&quot;prevent_close_on_background_click&quot;:&quot;yes&quot;,&quot;prevent_close_on_esc_key&quot;:&quot;yes&quot;,&quot;avoid_multiple_popups&quot;:&quot;yes&quot;,&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-70df151d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="70df151d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-12b8ea4d" data-id="12b8ea4d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-22439fa5 elementor-widget elementor-widget-shortcode" data-id="22439fa5" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://streaming.sonmedia.es/cp/widgets/player/single/?p=8006" height="110" width="100%" scrolling="no" style="border:none;"></iframe></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="39" class="elementor elementor-39 elementor-location-popup" data-elementor-settings="{&quot;prevent_close_on_background_click&quot;:&quot;yes&quot;,&quot;prevent_close_on_esc_key&quot;:&quot;yes&quot;,&quot;avoid_multiple_popups&quot;:&quot;yes&quot;,&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-2e9b3408 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2e9b3408" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-60081440" data-id="60081440" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-43b136d elementor-widget elementor-widget-shortcode" data-id="43b136d" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><iframe src="https://streaming.sonmedia.es/cp/widgets/player/single/?p=8010" height="110" width="100%" scrolling="no" style="border:none;"></iframe></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<link rel='stylesheet' id='elementor-post-36-css'  href='https://sonlatino.es/wp-content/uploads/sites/3/elementor/css/post-36.css?ver=1600924026' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-42-css'  href='https://sonlatino.es/wp-content/uploads/sites/3/elementor/css/post-42.css?ver=1600924026' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-39-css'  href='https://sonlatino.es/wp-content/uploads/sites/3/elementor/css/post-39.css?ver=1600924026' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sonlatino.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/sonlatino.es\/wp-admin\/admin-ajax.php","ajaxSecurity":"3b9665f357","isMultisite":"1","path":"\/","blogId":"3","consentVersion":"10","consents":[{"id":"22","required":true,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"21","required":false,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"20","required":false,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"19","required":false,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"18","required":false,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"2","required":false,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1599718513' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.10' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.1' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/sonlatino.es\/wp-admin\/admin-ajax.php","nonce":"ca41d64159","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/sonlatino.es\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.10' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.10","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/sonlatino.es\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":34583,"title":"WISIN%2C%20MYKE%20TOWERS%2C%20LOS%20LEGENDARIOS%20-%20Mi%20ni%C3%B1a%20-%20Son%20Latino","excerpt":"","featuredImage":"https:\/\/sonlatino.es\/wp-content\/uploads\/sites\/3\/2020\/10\/WISIN-MYKE-TOWERS-LOS-LEGENDARIOS-Mi-nina.jpg"}};
</script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.10' id='elementor-frontend-js'></script>
<div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Ajustes de privacidad</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="22">Técnica</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="21">Análisis</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="20">Publicidad</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="19">Preferencias o personalización</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="18">Rendimiento</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Funcionales</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><p class="wpgdprc-consent-modal__title">Ajustes de privacidad</p><p>Este sitio utiliza cookies funcionales y scripts externos para mejorar tu experiencia. A la izquierda se especifica qué cookies y scripts se usan y cómo impactan en tu visita. Puedes cambiar tus ajustes en cualquier momento. Tus decisiones no tendrán impacto en tu visita.</p>
<p><strong>NOTA:</strong> Estos ajustes solo se aplicarán al navegador y dispositivo que estés usando actualmente.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="22"><p class="wpgdprc-consent-modal__title">Técnica</p><p>Las cookies necesarias son absolutamente esenciales para que el sitio web funcione correctamente.<br />
Son aquellas necesarias para la navegación y el buen funcionamiento de nuestra página web. Permiten por ejemplo, controlar el tráfico y la comunicación de datos, acceder a partes de acceso restringido, realizar el proceso de compra de un pedido, utilizar elementos de seguridad, almacenar contenidos para poder difundir vídeos o compartir contenidos a través de redes sociales.<br />
Esta categoría sólo incluye las cookies que garantizan las funcionalidades básicas y las características de seguridad del sitio web. Estas cookies no almacenan ninguna información personal.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="21"><p class="wpgdprc-consent-modal__title">Análisis</p><p>Las cookies analíticas son aquéllas que nos permiten cuantificar el número de usuarios y así realizar la medición y análisis estadístico de la utilización que hacen los usuarios de los servicios prestados. Para ello se analiza su navegación en nuestra página web con el fin de mejorar la oferta de productos y servicios que ofrecemos.</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="21"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Activar</label></div></div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="20"><p class="wpgdprc-consent-modal__title">Publicidad</p><p>Las cookies de publicidad se utilizan para almacenar información del comportamiento de los usuarios obtenida a través de la observación continuada de sus hábitos de navegación, lo que permite desarrollar un perfil específico para mostrar publicidad en función del mismo.</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="20"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Activar</label></div></div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="19"><p class="wpgdprc-consent-modal__title">Preferencias o personalización</p><p>Son aquellas que permiten recordar información para que el usuario acceda al servicio con determinadas características que pueden diferenciar su experiencia de la de otros usuarios, como, por ejemplo, el idioma, el número de resultados a mostrar cuando el usuario realiza una búsqueda, el aspecto o contenido del servicio en función del tipo de navegador a través del cual el usuario accede al servicio o de la región desde la que accede al servicio, etc.</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="19"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Activar</label></div></div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="18"><p class="wpgdprc-consent-modal__title">Rendimiento</p><p>Las cookies de rendimiento se utilizan para comprender y analizar los principales índices de rendimiento del sitio web, lo que ayuda a ofrecer una mejor experiencia de usuario a los visitantes.</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="18"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Activar</label></div></div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><p class="wpgdprc-consent-modal__title">Funcionales</p><p>Las cookies funcionales ayudan a realizar ciertas funcionalidades como compartir el contenido del sitio web en las plataformas de medios sociales, recopilar comentarios y otras características de terceros.</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="2"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Activar</label></div></div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: #ffffff;border-color: #ffffff;color: #00a0e3;">Guardar mis ajustes</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Cerrar ventana emergente" data-micromodal-close>&#x2715;</button></div></div></div>
</body>
</html>
