<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>La vacunación contra el Covid&#x2d;19 continúa en el estadio municipal de Almuñécar &#x2d; S.Latino</title>
<meta name='robots' content='max-image-preview:large' />

<!-- The SEO Framework por Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="El mi&eacute;rcoles por la tarde han sido convocados vecinos de 63 y 64 a&ntilde;os para suministrar AstraZeneca, el resto de la semana, ma&ntilde;ana y tarde, con vacunas Pfizer." />
<meta property="og:image" content="https://sonlatino.es/wp-content/uploads/sites/4/2021/04/Vacunacion-en-Estadio-de-Deportes.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="Vacunación en Estadio de Deportes" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La vacunación contra el Covid&#x2d;19 continúa en el estadio municipal de Almuñécar" />
<meta property="og:description" content="El mi&eacute;rcoles por la tarde han sido convocados vecinos de 63 y 64 a&ntilde;os para suministrar AstraZeneca, el resto de la semana, ma&ntilde;ana y tarde, con vacunas Pfizer. Los &iacute;ndices del fin de semana aumentan en&#8230;" />
<meta property="og:url" content="https://sonlatino.es/la-vacunacion-contra-el-covid-19-continua-en-el-estadio-municipal-francisco-bonet-de-almunecar/" />
<meta property="og:site_name" content="S.Latino" />
<meta property="article:publisher" content="https://www.facebook.com/sonlatinofmradio" />
<meta property="article:author" content="https://www.facebook.com/jose.palomino.7965" />
<meta property="fb:app_id" content="468351434078878" />
<meta property="article:published_time" content="2021-04-20T05:44+00:00" />
<meta property="article:modified_time" content="2021-04-20T05:47+00:00" />
<meta property="og:updated_time" content="2021-04-20T05:47+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@latinofmradio" />
<meta name="twitter:title" content="La vacunación contra el Covid&#x2d;19 continúa en el estadio municipal de Almuñécar" />
<meta name="twitter:description" content="El mi&eacute;rcoles por la tarde han sido convocados vecinos de 63 y 64 a&ntilde;os para suministrar AstraZeneca, el resto de la semana, ma&ntilde;ana y tarde, con vacunas Pfizer. Los &iacute;ndices del fin de semana aumentan en&#8230;" />
<meta name="twitter:image" content="https://sonlatino.es/wp-content/uploads/sites/4/2021/04/Vacunacion-en-Estadio-de-Deportes.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="675" />
<meta name="twitter:image:alt" content="Vacunación en Estadio de Deportes" />
<meta name="theme-color" content="#00a0e3" />
<link rel="canonical" href="https://sonlatino.es/la-vacunacion-contra-el-covid-19-continua-en-el-estadio-municipal-francisco-bonet-de-almunecar/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://sonlatino.es/","name":"Son Latino"}},{"@type":"ListItem","position":2,"item":{"@id":"https://sonlatino.es/secciones/actualidad/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@id":"https://sonlatino.es/secciones/actualidad/almunecar/","name":"Almu\u00f1\u00e9car"}},{"@type":"ListItem","position":4,"item":{"@id":"https://sonlatino.es/la-vacunacion-contra-el-covid-19-continua-en-el-estadio-municipal-francisco-bonet-de-almunecar/","name":"La vacunaci\u00f3n contra el Covid-19 contin\u00faa en el estadio municipal de Almu\u00f1\u00e9car"}}]}</script>
<meta name="google-site-verification" content="nfHVPCr2OmB2DoS8ArMSB1n_nhn5A0JY5-0WgfRX1gM" />
<!-- / The SEO Framework por Sybre Waaijer | 5.14ms meta | 2.08ms boot -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="S.Latino &raquo; Feed" href="https://sonlatino.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="S.Latino &raquo; Feed de los comentarios" href="https://sonlatino.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="S.Latino &raquo; Comentario La vacunación contra el Covid-19 continúa en el estadio municipal de Almuñécar del feed" href="https://sonlatino.es/la-vacunacion-contra-el-covid-19-continua-en-el-estadio-municipal-francisco-bonet-de-almunecar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sonlatino.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sonlatino.es/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://sonlatino.es/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://sonlatino.es/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://sonlatino.es/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5-css'  href='https://sonlatino.es/wp-content/uploads/sites/4/elementor/css/post-5.css?ver=1616567336' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://sonlatino.es/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-55539-css'  href='https://sonlatino.es/wp-content/uploads/sites/4/elementor/css/post-55539.css?ver=1618558444' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-35319-css'  href='https://sonlatino.es/wp-content/uploads/sites/4/elementor/css/post-35319.css?ver=1618897645' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-55610-css'  href='https://sonlatino.es/wp-content/uploads/sites/4/elementor/css/post-55610.css?ver=1618551391' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-57445-css'  href='https://sonlatino.es/wp-content/uploads/sites/4/elementor/css/post-57445.css?ver=1618561528' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-35326-css'  href='https://sonlatino.es/wp-content/uploads/sites/4/elementor/css/post-35326.css?ver=1618561159' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-child-style-css'  href='https://sonlatino.es/wp-content/themes/hello-theme-child-master/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://sonlatino.es/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1615884588' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Sí'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-164678279-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-164678279-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1615884588' id='wpgdprc.micromodal.js-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1615884588' id='wpgdprc.postscribe.js-js'></script>
<link rel="https://api.w.org/" href="https://sonlatino.es/wp-json/" /><link rel="alternate" type="application/json" href="https://sonlatino.es/wp-json/wp/v2/posts/58090" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sonlatino.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sonlatino.es/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://sonlatino.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsonlatino.es%2Fla-vacunacion-contra-el-covid-19-continua-en-el-estadio-municipal-francisco-bonet-de-almunecar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sonlatino.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsonlatino.es%2Fla-vacunacion-contra-el-covid-19-continua-en-el-estadio-municipal-francisco-bonet-de-almunecar%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-5 { min-width:10px; max-width:1980px; }
	.b-5 { margin:10px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.30.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://sonlatino.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '77df3f30-de8b-497d-bfbe-c52aa664fed3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://sonlatino.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.26f438e4-4907-4b0f-9fba-4ab15d3b5c3b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5508014295564500","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://sonlatino.es/wp-content/uploads/sites/4/2021/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://sonlatino.es/wp-content/uploads/sites/4/2021/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sonlatino.es/wp-content/uploads/sites/4/2021/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://sonlatino.es/wp-content/uploads/sites/4/2021/03/cropped-favicon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-58090 single-format-standard wp-custom-logo elementor-default elementor-kit-5 elementor-page-55610">

		<div data-elementor-type="header" data-elementor-id="55539" class="elementor elementor-55539 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-4839399 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4839399" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-9e20c38" data-id="9e20c38" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-54776d0 elementor-icon-list--layout-inline elementor-mobile-align-center elementor-align-left elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="54776d0" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjU3NDQ1IiwidG9nZ2xlIjpmYWxzZX0%3D">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-bars"></i>						</span>
										<span class="elementor-icon-list-text">Menú</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="mailto:hola@sonlatino.es">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">Contacto</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjU3MzE4IiwidG9nZ2xlIjpmYWxzZX0%3D">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-search"></i>						</span>
										<span class="elementor-icon-list-text">Buscar</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-388c9fe" data-id="388c9fe" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-be0fdba e-grid-align-right e-grid-align-center elementor-grid-mobile-0 elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="be0fdba" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-5646027" href="https://www.facebook.com/sonlatinofmradio" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-38249c5" href="https://twitter.com/latinofmradio" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-7c2bcc0" href="https://www.instagram.com/sonlatinofmradio/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-ec2c766 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ec2c766" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4c2bead" data-id="4c2bead" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-bb840e3 elementor-widget elementor-widget-image" data-id="bb840e3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://sonlatino.es">
							<img width="200" height="131" src="https://sonlatino.es/wp-content/uploads/sites/4/2021/02/logo_son_latino_site.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
											</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-262ff9a elementor-hidden-tablet elementor-hidden-phone" data-id="262ff9a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ba3eb04 elementor-nav-menu__align-left elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="ba3eb04" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-ba3eb04" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-55548"><a href="https://sonlatino.es/" class="elementor-item">PORTADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57355"><a href="https://sonlatino.es/noticias-actualidad/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55543"><a href="https://sonlatino.es/secciones/actualidad/almunecar/" class="elementor-item">Almuñécar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57349"><a href="https://sonlatino.es/secciones/actualidad/la-herradura/" class="elementor-item">La Herradura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55544"><a href="https://sonlatino.es/secciones/actualidad/costa-tropical/" class="elementor-item">Costa Tropical</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55545"><a href="https://sonlatino.es/secciones/actualidad/cultura/" class="elementor-item">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55546"><a href="https://sonlatino.es/secciones/actualidad/deportes/" class="elementor-item">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58042"><a href="https://sonlatino.es/publicidad/" class="elementor-item">PUBLICIDAD</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menú</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-ba3eb04" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-55548"><a href="https://sonlatino.es/" class="elementor-item">PORTADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57355"><a href="https://sonlatino.es/noticias-actualidad/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55543"><a href="https://sonlatino.es/secciones/actualidad/almunecar/" class="elementor-item">Almuñécar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57349"><a href="https://sonlatino.es/secciones/actualidad/la-herradura/" class="elementor-item">La Herradura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55544"><a href="https://sonlatino.es/secciones/actualidad/costa-tropical/" class="elementor-item">Costa Tropical</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55545"><a href="https://sonlatino.es/secciones/actualidad/cultura/" class="elementor-item">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55546"><a href="https://sonlatino.es/secciones/actualidad/deportes/" class="elementor-item">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58042"><a href="https://sonlatino.es/publicidad/" class="elementor-item">PUBLICIDAD</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e70bccf" data-id="e70bccf" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-cc57ef2 elementor-view-default elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="cc57ef2" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<a class="elementor-icon elementor-animation-" href="/reproductor" target="_blank" rel="nofollow">
				<i aria-hidden="true" class="fas fa-wifi"></i>				</a>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<a href="/reproductor" target="_blank" rel="nofollow">On line</a>
				</h3>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="55610" class="elementor elementor-55610 elementor-location-single post-58090 post type-post status-publish format-standard has-post-thumbnail hentry category-almunecar tag-coronavirus tag-covid-19 tag-vacunacion destacados-01-destacado-actualidad" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-528a5ed6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="528a5ed6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2534cdb3" data-id="2534cdb3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-412a879a elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="412a879a" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">La vacunación contra el Covid-19 continúa en el estadio municipal de Almuñécar</h1>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-5aa54dc8 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="5aa54dc8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-48308f20" data-id="48308f20" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-185b14ef elementor-mobile-align-center elementor-align-left elementor-widget elementor-widget-post-info" data-id="185b14ef" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-9a56a6a elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										Almuñécar					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-ba9c996 elementor-inline-item" itemprop="datePublished">
						<a href="https://sonlatino.es/2021/04/20/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
							<span class="elementor-post-info__item-prefix">Creado:</span>
										20/04/2021					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-ee57b6a elementor-mobile-align-center elementor-align-left elementor-widget elementor-widget-post-info" data-id="ee57b6a" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-a339c7b elementor-inline-item" itemprop="author">
						<a href="https://sonlatino.es/author/sonlatino/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">Escrito:</span>
										S.Latino					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-5dd17f3c elementor-widget elementor-widget-theme-post-excerpt" data-id="5dd17f3c" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			El miércoles por la tarde han sido convocados vecinos de 63 y 64 años para suministrar AstraZeneca, el resto de la semana, mañana y tarde, con vacunas Pfizer. Los índices del fin de semana aumentan en Almuñécar y entra Jete y Otívar que estaban ausentes durante varios meses 		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-5225387f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5225387f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-32719ebd" data-id="32719ebd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-926f885 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="926f885" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img src="https://sonlatino.es/wp-content/uploads/sites/4/elementor/thumbs/Vacunacion-en-Estadio-de-Deportes-p5zbxp71irjiqyvl1wga2hzfl3fk33inb1g1rwlyiy.jpg" title="Vacunación en Estadio de Deportes" alt="Vacunación en Estadio de Deportes" />											<figcaption class="widget-image-caption wp-caption-text">Vacunación en Estadio de Deportes.</figcaption>
										</figure>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-98ced58 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--align-left elementor-share-buttons--color-custom elementor-share-buttons-mobile--align-center elementor-share-buttons--shape-square elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="98ced58" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on telegram</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on print</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-65a155f3 elementor-widget elementor-widget-theme-post-content" data-id="65a155f3" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>El proceso de vacunación se incrementará en Almuñécar esta semana con la llegada de nuevas remesas de vacunas. Además de las atenciones en el Centro de Salud, se pone en servicio las instalaciones del estadio municipal “Francisco Bonet” para ser utilizadas durante la tarde con varias líneas.</p>
<p>De lunes a viernes pondrán vacunas de Pfizer, en horario de mañana y tarde, para mayores de 70 años, algunos recibirán la primera dosis y otros la segunda.</p>
<p>Este miércoles, día 21, por la tarde, ya han sido convocados personas con edades de 63 y 64 años, la cuales recibirán la vacuna AstraZeneca</p>
<p><strong>Resultados Covid-19</strong><br />
Tras el fin de semana los índices aportados por la Sanidad desde la Junta señalan un incremento, no solamente a nivel local y comarcal sino también provincial.</p>
<p>El porcentaje en Almuñécar asciende a 74 afectados en los últimos 14 días, de los cuales 21 han sido en la última semana. Esto supone un porcentaje de 281,6 %, lo supone 30 puntos más que el pasado viernes.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-7f8f0bca elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="7f8f0bca" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-196e8c6d elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="196e8c6d" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-178a5d0 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
							<span class="elementor-post-info__item-prefix">Temas:</span>
										<span class="elementor-post-info__terms-list">
				<a href="https://sonlatino.es/tags/coronavirus/" class="elementor-post-info__terms-list-item">coronavirus</a>, <a href="https://sonlatino.es/tags/covid-19/" class="elementor-post-info__terms-list-item">covid 19</a>, <a href="https://sonlatino.es/tags/vacunacion/" class="elementor-post-info__terms-list-item">vacunación</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-48d5a16c" data-id="48d5a16c" data-element_type="column" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e82b085 elementor-widget elementor-widget-template" data-id="e82b085" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="57818" class="elementor elementor-57818 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-5375e6b elementor-section-full_width elementor-section-content-top elementor-section-height-default elementor-section-height-default" data-id="5375e6b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cb66f7a" data-id="cb66f7a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1cac530 elementor-widget elementor-widget-wp-widget-adrotate_widgets" data-id="1cac530" data-element_type="widget" data-widget_type="wp-widget-adrotate_widgets.default">
				<div class="elementor-widget-container">
			<div class="g g-12"><div class="g-single a-13"><a class="gofollow" data-track="MTMsMTIsNCw2MA==" href="#" target="_blank"><img src="https://sonlatino.es/wp-content/uploads/sites/4/2021/04/ECO-SISTEMAS-310X420.png" /></a></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-9b32fc3 elementor-widget elementor-widget-wp-widget-adrotate_widgets" data-id="9b32fc3" data-element_type="widget" data-widget_type="wp-widget-adrotate_widgets.default">
				<div class="elementor-widget-container">
			<div class="g g-13"><div class="g-single a-15"><a class="gofollow" data-track="MTUsMTMsNCw2MA==" href="https://www.computerstorealmunecar.es/" target="_blank"><img src="https://sonlatino.es/wp-content/uploads/sites/4/2021/04/COMPUTER-STORE-BANNER-310X300.png" /></a></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-8b97fe6 elementor-widget elementor-widget-wp-widget-adrotate_widgets" data-id="8b97fe6" data-element_type="widget" data-widget_type="wp-widget-adrotate_widgets.default">
				<div class="elementor-widget-container">
			<div class="g g-14"><div class="g-single a-5"><center><a class="gofollow" data-track="NSwxNCw0LDYw" href="http://inmobiliariagrupojoya.es/" target="_blank"><img src="https://sonlatino.es/wp-content/uploads/sites/4/2021/03/Joya-Real-Estate-banner.gif" /></a></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-967ec0b elementor-widget elementor-widget-html" data-id="967ec0b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5508014295564500"
     data-ad-slot="5536743079"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-117c003b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="117c003b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5836a54e" data-id="5836a54e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6ff2c2d1 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="6ff2c2d1" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-45d88936 elementor-widget elementor-widget-heading" data-id="45d88936" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Te Recomendamos</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-653956e5 elementor-grid-4 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="653956e5" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;4&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-58044 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-covid-19 tag-trombos tag-vacunas">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.es/el-lazo-se-estrecha-alrededor-de-los-trombos-asociados-a-las-vacunas-de-oxford-y-janssen/" >
			<div class="elementor-post__thumbnail"><img width="1200" height="675" src="https://sonlatino.es/wp-content/uploads/sites/4/2021/04/globulos-rojos.jpg" class="attachment-1536x1536 size-1536x1536" alt="glóbulos rojos" loading="lazy" srcset="https://sonlatino.es/wp-content/uploads/sites/4/2021/04/globulos-rojos.jpg 1200w, https://sonlatino.es/wp-content/uploads/sites/4/2021/04/globulos-rojos-300x169.jpg 300w, https://sonlatino.es/wp-content/uploads/sites/4/2021/04/globulos-rojos-1024x576.jpg 1024w, https://sonlatino.es/wp-content/uploads/sites/4/2021/04/globulos-rojos-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.es/el-lazo-se-estrecha-alrededor-de-los-trombos-asociados-a-las-vacunas-de-oxford-y-janssen/" >
				El lazo se estrecha alrededor de los trombos asociados a las vacunas de Oxford y Janssen			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-57969 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-covid-19 tag-pandemia tag-rovi">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.es/granada-situa-a-andalucia-en-el-mapa-de-la-lucha-contra-la-pandemia/" >
			<div class="elementor-post__thumbnail"><img width="1200" height="675" src="https://sonlatino.es/wp-content/uploads/sites/4/2021/04/Juanma-Moreno-en-Granada.jpg" class="attachment-1536x1536 size-1536x1536" alt="Juanma Moreno en Granada" loading="lazy" srcset="https://sonlatino.es/wp-content/uploads/sites/4/2021/04/Juanma-Moreno-en-Granada.jpg 1200w, https://sonlatino.es/wp-content/uploads/sites/4/2021/04/Juanma-Moreno-en-Granada-300x169.jpg 300w, https://sonlatino.es/wp-content/uploads/sites/4/2021/04/Juanma-Moreno-en-Granada-1024x576.jpg 1024w, https://sonlatino.es/wp-content/uploads/sites/4/2021/04/Juanma-Moreno-en-Granada-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.es/granada-situa-a-andalucia-en-el-mapa-de-la-lucha-contra-la-pandemia/" >
				Granada sitúa a Andalucía en el mapa de la lucha contra la pandemia			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-57867 post type-post status-publish format-standard has-post-thumbnail hentry category-almunecar tag-covid-19 tag-salud destacados-01-destacado-actualidad destacados-03-destacado-actualidad">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.es/toda-la-provincia-de-granada-sube-a-nivel-4-grado-1-de-alerta-sanitaria/" >
			<div class="elementor-post__thumbnail"><img width="1200" height="675" src="https://sonlatino.es/wp-content/uploads/sites/4/2021/04/Terrazas-bares-plaza-higuitos-almunecar.jpg" class="attachment-1536x1536 size-1536x1536" alt="Terrazas bares plaza higuitos almuñécar" loading="lazy" srcset="https://sonlatino.es/wp-content/uploads/sites/4/2021/04/Terrazas-bares-plaza-higuitos-almunecar.jpg 1200w, https://sonlatino.es/wp-content/uploads/sites/4/2021/04/Terrazas-bares-plaza-higuitos-almunecar-300x169.jpg 300w, https://sonlatino.es/wp-content/uploads/sites/4/2021/04/Terrazas-bares-plaza-higuitos-almunecar-1024x576.jpg 1024w, https://sonlatino.es/wp-content/uploads/sites/4/2021/04/Terrazas-bares-plaza-higuitos-almunecar-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.es/toda-la-provincia-de-granada-sube-a-nivel-4-grado-1-de-alerta-sanitaria/" >
				Toda la provincia de Granada sube a nivel 4, grado 1 de alerta sanitaria			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-57814 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-covid-19 tag-salud tag-sedentario tag-vida">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.es/la-inactividad-fisica-duplica-el-riesgo-de-sufrir-una-infeccion-por-covid-grave/" >
			<div class="elementor-post__thumbnail"><img width="1200" height="675" src="https://sonlatino.es/wp-content/uploads/sites/4/2021/04/Futbol-TV.jpg" class="attachment-1536x1536 size-1536x1536" alt="Fútbol, TV" loading="lazy" srcset="https://sonlatino.es/wp-content/uploads/sites/4/2021/04/Futbol-TV.jpg 1200w, https://sonlatino.es/wp-content/uploads/sites/4/2021/04/Futbol-TV-300x169.jpg 300w, https://sonlatino.es/wp-content/uploads/sites/4/2021/04/Futbol-TV-1024x576.jpg 1024w, https://sonlatino.es/wp-content/uploads/sites/4/2021/04/Futbol-TV-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.es/la-inactividad-fisica-duplica-el-riesgo-de-sufrir-una-infeccion-por-covid-grave/" >
				La inactividad física duplica el riesgo de sufrir una infección por covid grave			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="35319" class="elementor elementor-35319 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-b9f3bff elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b9f3bff" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ab43bff" data-id="ab43bff" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-89db853 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="89db853" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-e497f18" data-id="e497f18" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ef4ba30 elementor-widget elementor-widget-heading" data-id="ef4ba30" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Dónde</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-abfacf4 elementor-widget elementor-widget-heading" data-id="abfacf4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">escucharnos</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-f6e0a36 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f6e0a36" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-0814c6a" data-id="0814c6a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-afb086a elementor-widget elementor-widget-heading" data-id="afb086a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">103.9 y 87.7 FM</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-0e23e75 elementor-widget elementor-widget-text-editor" data-id="0e23e75" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">En tu radio de siempre por la FM de casa o en el coche, en 103.9 en Almuñécar y 87.7 en La Herradura.</p></div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-609eeb8" data-id="609eeb8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e577ad1 elementor-widget elementor-widget-heading" data-id="e577ad1" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">En el móvil</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6e482bd elementor-widget elementor-widget-text-editor" data-id="6e482bd" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">Puedes oírnos desde esta web en cualquier parte del planeta tierra. También puedes buscarnos en Tunein.</p></div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-8716ee1" data-id="8716ee1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f04c3e3 elementor-widget elementor-widget-heading" data-id="f04c3e3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Online</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3c6de09 elementor-widget elementor-widget-text-editor" data-id="3c6de09" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">Nos puedes escuchar online en tu PC, portátil, TV o cualquier dispositivo con conexión a internet. </p></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-c66f2e1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c66f2e1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-4541a77" data-id="4541a77" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-36e1456 elementor-widget elementor-widget-image" data-id="36e1456" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
											<a href="http://tun.in/se2lA" target="_blank">
							<img src="https://sonlatino.es/wp-content/uploads/sites/4/elementor/thumbs/TUNEIN-p52kv07a2eq3t8txkfu3nxe8ufyn4uz8i58uiz8x4c.png" title="TUNEIN" alt="TUNEIN" />								</a>
											<figcaption class="widget-image-caption wp-caption-text">Tunein</figcaption>
										</figure>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-7d6c181" data-id="7d6c181" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-48ef1e0 elementor-widget elementor-widget-image" data-id="48ef1e0" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
											<a href="https://streaming.sonmedia.es/cp/links.php?p=8002&#038;m=pls">
							<img width="30" height="30" src="https://sonlatino.es/wp-content/uploads/sites/4/2021/04/winamp2.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
											<figcaption class="widget-image-caption wp-caption-text">Winamp</figcaption>
										</figure>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-12be284" data-id="12be284" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e8b0956 elementor-widget elementor-widget-image" data-id="e8b0956" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
											<a href="https://streaming.sonmedia.es/cp/links.php?p=8002&#038;m=asx">
							<img width="30" height="30" src="https://sonlatino.es/wp-content/uploads/sites/4/2021/04/mediaplayer.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
											<figcaption class="widget-image-caption wp-caption-text">Media Player</figcaption>
										</figure>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-3a65ad8" data-id="3a65ad8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2579a7e elementor-widget elementor-widget-image" data-id="2579a7e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
											<a href="https://streaming.sonmedia.es/cp/links.php?p=8002&#038;m=pls">
							<img width="30" height="37" src="https://sonlatino.es/wp-content/uploads/sites/4/2021/04/vlc.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
											<figcaption class="widget-image-caption wp-caption-text">VLC Player</figcaption>
										</figure>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-73da10d" data-id="73da10d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b4f323c elementor-widget elementor-widget-image" data-id="b4f323c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
											<a href="https://streaming.sonmedia.es/cp/links.php?p=8002&#038;m=pls">
							<img width="30" height="30" src="https://sonlatino.es/wp-content/uploads/sites/4/2021/04/itunes.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
											<figcaption class="widget-image-caption wp-caption-text">Itunes</figcaption>
										</figure>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-790fb77" data-id="790fb77" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-bf410ae elementor-widget elementor-widget-image" data-id="bf410ae" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
											<a href="https://streaming.sonmedia.es/cp/links.php?p=8002&#038;m=ram">
							<img width="30" height="30" src="https://sonlatino.es/wp-content/uploads/sites/4/2021/04/real.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
											<figcaption class="widget-image-caption wp-caption-text">Real Player</figcaption>
										</figure>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5746d60 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5746d60" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6e2b568" data-id="6e2b568" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b5400a1 elementor-widget elementor-widget-html" data-id="b5400a1" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5508014295564500"
     data-ad-slot="5536743079"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-77534697 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="77534697" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;shape_divider_top&quot;:&quot;opacity-tilt&quot;}">
					<div class="elementor-shape elementor-shape-top" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2600 131.1" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M0 0L2600 0 2600 69.1 0 0z"/>
	<path class="elementor-shape-fill" style="opacity:0.5" d="M0 0L2600 0 2600 69.1 0 69.1z"/>
	<path class="elementor-shape-fill" style="opacity:0.25" d="M2600 0L0 0 0 130.1 2600 69.1z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2e19bb80" data-id="2e19bb80" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7b995e07 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="7b995e07" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://sonlatino.es">
							<img width="200" height="131" src="https://sonlatino.es/wp-content/uploads/sites/4/2021/02/cropped-logo_son_latino_site.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-42bb616b elementor-icon-list--layout-inline elementor-align-center elementor-tablet-align-center elementor-mobile-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="42bb616b" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://sonlatino.es/aviso-legal/">					<span class="elementor-icon-list-text">Aviso Legal</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://sonlatino.es/privacidad/">					<span class="elementor-icon-list-text">Política de Privacidad</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://sonlatino.es/cookies/">					<span class="elementor-icon-list-text">Política de Cookies</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<footer class="elementor-section elementor-top-section elementor-element elementor-element-461aa822 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="461aa822" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5fcf274c" data-id="5fcf274c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-438a9307 elementor-widget elementor-widget-heading" data-id="438a9307" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">© 2012-2021 <a title="Son Latino" href="https://sonlatino.es" target="_blank" rel="noopener">Sonlatino.es</a>. Todos los derechos reservados.</p>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4c811c1" data-id="4c811c1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-349b0dcd e-grid-align-right e-grid-align-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="349b0dcd" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-0267196" href="https://www.facebook.com/latinoalmunecar" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-705f51a" href="https://instagram.com/sonlatinoalmunecar" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</footer>
				</div>
		</div>
		
<div class="wpgdprc wpgdprc-consent-bar" style="display: none;background: #00a0e3;"><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: #ffffff;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>Con su acuerdo, nosotros y nuestros socios usamos cookies o tecnologías similares para almacenar, acceder y procesar datos personales como su visita en este sitio web. Puede retirar su consentimiento u oponerse al procesamiento de datos basado en intereses legítimos en cualquier momento haciendo clic en “Configurar” o en nuestra Política de Cookies en este sitio web.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal" aria-expanded="false" aria-haspopup="true">Configurar</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: #00c1e4;border-color: #00c1e4;color: #000000;">Aceptar</button></div></div></div></div>		<div data-elementor-type="popup" data-elementor-id="57445" class="elementor elementor-57445 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInLeft&quot;,&quot;exit_animation&quot;:&quot;slideInLeft&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0.8,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-87e8d98 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="87e8d98" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-429a1d9" data-id="429a1d9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-27f6edc elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="27f6edc" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://sonlatino.es">
							<img width="200" height="131" src="https://sonlatino.es/wp-content/uploads/sites/4/2021/02/cropped-logo_son_latino_site.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ef5bc91 elementor-widget elementor-widget-heading" data-id="ef5bc91" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">La radio de Almuñécar y La Herradura</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-c56a561 elementor-nav-menu__align-center elementor-nav-menu--indicator-none elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="c56a561" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-c56a561" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-55548"><a href="https://sonlatino.es/" class="elementor-item">PORTADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57355"><a href="https://sonlatino.es/noticias-actualidad/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55543"><a href="https://sonlatino.es/secciones/actualidad/almunecar/" class="elementor-item">Almuñécar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57349"><a href="https://sonlatino.es/secciones/actualidad/la-herradura/" class="elementor-item">La Herradura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55544"><a href="https://sonlatino.es/secciones/actualidad/costa-tropical/" class="elementor-item">Costa Tropical</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55545"><a href="https://sonlatino.es/secciones/actualidad/cultura/" class="elementor-item">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55546"><a href="https://sonlatino.es/secciones/actualidad/deportes/" class="elementor-item">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58042"><a href="https://sonlatino.es/publicidad/" class="elementor-item">PUBLICIDAD</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menú</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-c56a561" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-55548"><a href="https://sonlatino.es/" class="elementor-item">PORTADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57355"><a href="https://sonlatino.es/noticias-actualidad/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55543"><a href="https://sonlatino.es/secciones/actualidad/almunecar/" class="elementor-item">Almuñécar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57349"><a href="https://sonlatino.es/secciones/actualidad/la-herradura/" class="elementor-item">La Herradura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55544"><a href="https://sonlatino.es/secciones/actualidad/costa-tropical/" class="elementor-item">Costa Tropical</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55545"><a href="https://sonlatino.es/secciones/actualidad/cultura/" class="elementor-item">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55546"><a href="https://sonlatino.es/secciones/actualidad/deportes/" class="elementor-item">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58042"><a href="https://sonlatino.es/publicidad/" class="elementor-item">PUBLICIDAD</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-3adb542 e-grid-align-center elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="3adb542" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-5646027" href="https://www.facebook.com/sonlatinofmradio" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-72bc942" href="https://twitter.com/latinofmradio" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-7c2bcc0" href="https://www.instagram.com/sonlatinofmradio/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-91e9a4d elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="91e9a4d" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://sonlatino.es" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Buscar" value="">
													<button class="elementor-search-form__submit" type="submit" title="Buscar" aria-label="Buscar">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Buscar</span>
											</button>
											</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="57318" class="elementor elementor-57318 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInDown&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-d08698f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d08698f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-09288d0" data-id="09288d0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-727ce23 elementor-widget elementor-widget-heading" data-id="727ce23" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Buscar en Son Latino</h2>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-f9a5d51 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f9a5d51" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-b7904e9" data-id="b7904e9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-db963d0 elementor-widget elementor-widget-wp-widget-calendar" data-id="db963d0" data-element_type="widget" data-widget_type="wp-widget-calendar.default">
				<div class="elementor-widget-container">
			<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>abril 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://sonlatino.es/2021/04/01/" aria-label="Entradas publicadas el 1 de April de 2021">1</a></td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="https://sonlatino.es/2021/04/05/" aria-label="Entradas publicadas el 5 de April de 2021">5</a></td><td><a href="https://sonlatino.es/2021/04/06/" aria-label="Entradas publicadas el 6 de April de 2021">6</a></td><td>7</td><td><a href="https://sonlatino.es/2021/04/08/" aria-label="Entradas publicadas el 8 de April de 2021">8</a></td><td><a href="https://sonlatino.es/2021/04/09/" aria-label="Entradas publicadas el 9 de April de 2021">9</a></td><td><a href="https://sonlatino.es/2021/04/10/" aria-label="Entradas publicadas el 10 de April de 2021">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="https://sonlatino.es/2021/04/12/" aria-label="Entradas publicadas el 12 de April de 2021">12</a></td><td><a href="https://sonlatino.es/2021/04/13/" aria-label="Entradas publicadas el 13 de April de 2021">13</a></td><td><a href="https://sonlatino.es/2021/04/14/" aria-label="Entradas publicadas el 14 de April de 2021">14</a></td><td><a href="https://sonlatino.es/2021/04/15/" aria-label="Entradas publicadas el 15 de April de 2021">15</a></td><td><a href="https://sonlatino.es/2021/04/16/" aria-label="Entradas publicadas el 16 de April de 2021">16</a></td><td><a href="https://sonlatino.es/2021/04/17/" aria-label="Entradas publicadas el 17 de April de 2021">17</a></td><td><a href="https://sonlatino.es/2021/04/18/" aria-label="Entradas publicadas el 18 de April de 2021">18</a></td>
	</tr>
	<tr>
		<td><a href="https://sonlatino.es/2021/04/19/" aria-label="Entradas publicadas el 19 de April de 2021">19</a></td><td><a href="https://sonlatino.es/2021/04/20/" aria-label="Entradas publicadas el 20 de April de 2021">20</a></td><td id="today">21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://sonlatino.es/2021/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-db9cf32" data-id="db9cf32" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-07c3632 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="07c3632" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://sonlatino.es" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Buscar" value="">
													<button class="elementor-search-form__submit" type="submit" title="Buscar" aria-label="Buscar">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Buscar</span>
											</button>
											</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="35326" class="elementor elementor-35326 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInLeft&quot;,&quot;exit_animation&quot;:&quot;slideInLeft&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0.8,&quot;sizes&quot;:[]},&quot;prevent_close_on_background_click&quot;:&quot;yes&quot;,&quot;prevent_close_on_esc_key&quot;:&quot;yes&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-64e6598d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="64e6598d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1e0d14fd" data-id="1e0d14fd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-30039fd3 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="30039fd3" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://sonlatino.es">
							<img width="200" height="131" src="https://sonlatino.es/wp-content/uploads/sites/4/2021/02/cropped-logo_son_latino_site.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2379cbd4 elementor-widget elementor-widget-heading" data-id="2379cbd4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">La radio de Almuñécar y La Herradura</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6d7d6c26 elementor-nav-menu__align-center elementor-nav-menu--indicator-none elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="6d7d6c26" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-6d7d6c26" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35338"><a href="https://sonlatino.es/" class="elementor-item">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55559"><a href="https://sonlatino.es/noticias-actualidad/" class="elementor-item">Actualidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57902"><a href="https://sonlatino.es/noticias-musica/" class="elementor-item">Música</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57499"><a href="https://sonlatino.es/secciones/musica/noticias/" class="elementor-sub-item">Noticias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57500"><a href="https://sonlatino.es/secciones/musica/videos/" class="elementor-sub-item">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58036"><a href="https://sonlatino.es/noticias-vidaestilo/" class="elementor-item">Vida&#038;Estilo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35498"><a href="https://sonlatino.es/publicidad/" class="elementor-item">PUBLICIDAD</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menú</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-6d7d6c26" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35338"><a href="https://sonlatino.es/" class="elementor-item">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55559"><a href="https://sonlatino.es/noticias-actualidad/" class="elementor-item">Actualidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57902"><a href="https://sonlatino.es/noticias-musica/" class="elementor-item">Música</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57499"><a href="https://sonlatino.es/secciones/musica/noticias/" class="elementor-sub-item">Noticias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57500"><a href="https://sonlatino.es/secciones/musica/videos/" class="elementor-sub-item">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58036"><a href="https://sonlatino.es/noticias-vidaestilo/" class="elementor-item">Vida&#038;Estilo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35498"><a href="https://sonlatino.es/publicidad/" class="elementor-item">PUBLICIDAD</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-2c1843d6 e-grid-align-center elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="2c1843d6" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-5646027" href="https://www.facebook.com/sonlatinofmradio" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-72bc942" href="https://twitter.com/latinofmradio" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-7c2bcc0" href="https://www.instagram.com/sonlatinofmradio/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3c51dab9 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="3c51dab9" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://sonlatino.es" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Buscar" value="">
													<button class="elementor-search-form__submit" type="submit" title="Buscar" aria-label="Buscar">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Buscar</span>
											</button>
											</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		<link rel='stylesheet' id='elementor-post-57818-css'  href='https://sonlatino.es/wp-content/uploads/sites/4/elementor/css/post-57818.css?ver=1618557209' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-57318-css'  href='https://sonlatino.es/wp-content/uploads/sites/4/elementor/css/post-57318.css?ver=1618052932' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sonlatino.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/sonlatino.es\/wp-admin\/admin-ajax.php","ajaxSecurity":"13ef953a6a","isMultisite":"1","path":"\/","blogId":"4","consentVersion":"10","consents":[{"id":"16","required":false,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"15","required":false,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"14","required":false,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"13","required":false,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"12","required":false,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"11","required":false,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"10","required":false,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"9","required":false,"placement":"head","content":"<script type=\"text\/javascript\"><\/script>"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1615884588' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/wp-lunaradio/js/lunaradio.min.js?ver=5.7.1' id='lunaradio-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/wp-lunaradio/js/initlunaradio.js?ver=5.7.1' id='initlunaradio-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.1' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/sonlatino.es\/wp-admin\/admin-ajax.php","nonce":"ebf3bcf8c4","urls":{"assets":"https:\/\/sonlatino.es\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/sonlatino.es\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.4' id='share-link-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"landing-pages":true,"form-submissions":true},"urls":{"assets":"https:\/\/sonlatino.es\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":58090,"title":"La%20vacunaci%C3%B3n%20contra%20el%20Covid-19%20contin%C3%BAa%20en%20el%20estadio%20municipal%20de%20Almu%C3%B1%C3%A9car%20-%20S.Latino","excerpt":"El mi\u00e9rcoles por la tarde han sido convocados vecinos de 63 y 64 a\u00f1os para suministrar AstraZeneca, el resto de la semana, ma\u00f1ana y tarde, con vacunas Pfizer. Los \u00edndices del fin de semana aumentan en Almu\u00f1\u00e9car y entra Jete y Ot\u00edvar que estaban ausentes durante varios meses ","featuredImage":"https:\/\/sonlatino.es\/wp-content\/uploads\/sites\/4\/2021\/04\/Vacunacion-en-Estadio-de-Deportes-1024x576.jpg"}};
</script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://sonlatino.es/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.4' id='preloaded-elements-handlers-js'></script>
<div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Ajustes de privacidad</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="16">Seleccionar anuncios básicos</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="15">Contenido personalizado</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="14">Perfil y muestra de anuncios personalizados</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="13">Medición de anuncios y del contenido, información sobre el público y desarrollo de productos</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="12">Analizar activamente las características del dispositivo para su identificación</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="11">Utilizar datos de localización geográfica precisa</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="10">Compartir tus análisis de navegación y grupos de interés con anunciantes y otros intermediarios del mercado publicitario</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="9">Almacenar o acceder a información en un dispositivo</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><p class="wpgdprc-consent-modal__title">Ajustes de privacidad</p><p>Este sitio utiliza cookies funcionales y scripts externos para mejorar tu experiencia. A la izquierda se especifica qué cookies y scripts se usan y cómo impactan en tu visita. Puedes cambiar tus ajustes en cualquier momento. Tus decisiones no tendrán impacto en tu visita.</p>
<p><strong>NOTA:</strong> Estos ajustes solo se aplicarán al navegador y dispositivo que estés usando actualmente.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="16"><p class="wpgdprc-consent-modal__title">Seleccionar anuncios básicos</p><p>Los anuncios se pueden mostrar en función del contenido que se esté visualizando, la aplicación que se esté utilizando, su localización aproximada o su tipo de dispositivo</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="16"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Activar</label></div></div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="15"><p class="wpgdprc-consent-modal__title">Contenido personalizado</p><p>El contenido puede personalizarse basándose en un perfil. Se pueden añadir más datos para personalizar mejor el contenido.</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="15"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Activar</label></div></div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="14"><p class="wpgdprc-consent-modal__title">Perfil y muestra de anuncios personalizados</p><p>Los anuncios pueden personalizarse basándose en un perfil. Se pueden añadir más datos para personalizar mejor los anuncios.</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="14"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Activar</label></div></div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="13"><p class="wpgdprc-consent-modal__title">Medición de anuncios y del contenido, información sobre el público y desarrollo de productos</p><p>Se puede medir el rendimiento de los anuncios y del contenido. Se puede inferir información sobre el público que vio los anuncios y el contenido. Los datos pueden utilizarse para elaborar o mejorar la experiencia del usuario, los sistemas y el software. Se puede inferir información sobre el público que vio los anuncios y el contenido.</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="13"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Activar</label></div></div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="12"><p class="wpgdprc-consent-modal__title">Analizar activamente las características del dispositivo para su identificación</p><p>Su dispositivo puede identificarse basándose en un análisis de la combinación única de las características de su dispositivo.</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="12"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Activar</label></div></div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="11"><p class="wpgdprc-consent-modal__title">Utilizar datos de localización geográfica precisa</p><p>Sus datos de localización geográfica precisa se pueden utilizar para una o más finalidades. Esto significa que su ubicación puede tener una precisión de varios metros.</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="11"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Activar</label></div></div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="10"><p class="wpgdprc-consent-modal__title">Compartir tus análisis de navegación y grupos de interés con anunciantes y otros intermediarios del mercado publicitario</p><p>Si das tu consentimiento para los fines anteriores, también permites que este sitio web y sus socios operen el procesamiento de los siguientes datos: Cotejar y combinar fuentes de datos off line, Garantizar la seguridad, evitar fraudes y depurar errores, Recibir y utilizar para su identificación las características del dispositivo que se envían automáticamente, Servir técnicamente anuncios o contenido, y Vincular diferentes dispositivos.</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="10"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Activar</label></div></div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="9"><p class="wpgdprc-consent-modal__title">Almacenar o acceder a información en un dispositivo</p><p>Se puede almacenar o acceder a cookies, identificadores de dispositivo u otra información en su dispositivo para las finalidades que se le presentan.</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="9"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Activar</label></div></div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: #00c1e4;border-color: #00c1e4;color: #000000;">Guardar mis ajustes</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Cerrar ventana emergente" data-micromodal-close>&#x2715;</button></div></div></div>
</body>
</html>
